Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 20 de 23

Tópico: Ax Gt (mas com webers) so trabalha a 2 cilindros...

  1. #1
    Senior Member Average 2 Avatar de Mister_P
    Data de Inscrição
    Mar 2003
    Localização
    Alenquer
    Mensagens
    493

    Padrão Ax Gt (mas com webers) so trabalha a 2 cilindros...

    o meu ax gt levou um novo setup de motor.

    levou o bloco em ferro fundido do ax gti (1360cc na mesma como o gt) e levou a cabeça do ax sport, com os respectivos colectores e carburadores duplos (weber dcom).

    o problema é que trabalha praticamente sempre so a 2 cilindros, so por vezes trabalha como deve de ser.

    ja se mudou velas, cabos novos, tirou se novamente os carburadores para limpar e ja tinham levado kit de reparaçao, outra bomba de gasolina, e mudou se o distribuidor, levou gasolina nova pois teve 3 anos parado.

    e mesmo assim, continua na mesma. ja ando a desesperar.

    o bloco levou segmentos novos, bronzes da cambota, distribuiçao, bomba de agua e oleo ,junta da cabeça. a cabeça foi toda desmanchada e limpa, levou todas as juntas novas.

    alguem me de umas dicas, ou entao se conhecerem alguma oficina na zona de Lisboa e arredores onde possa resolver isto eu agradecia, mas oficina que tenha experiencia a mexer em carburadores e carros do genero.

    eu ainda vou confirmar se da parte electrica esta tudo operacional (distribuidor) pois nao o levou novo, e nao sei se podera ser daqui as falhas intermitentes.

    need help please!

    aqui fica uma foto:

    Última edição por Mister_P; 29-11-2008 às 09:33.

    numa curva perto de ti...

  2. #2
    #13 Super user Avatar de ®_$¡|va
    Data de Inscrição
    Sep 2005
    Localização
    SMA
    Mensagens
    2.004

    Padrão

    já experimentaste desligar o avanço da iginição do colector a ver se fica igual? há carros que dependentemente do cilindro em que se liga isso afecta muito o trabalhar do carro...
    oficina sei de uma em lousa se quiseres manda pm

    XAD + XADT

  3. #3
    Senior Member Super user Avatar de 106XSiLx
    Data de Inscrição
    Aug 2007
    Localização
    Lisboa
    Mensagens
    1.858

    Red face Problema num dos carburadores ?

    Citação Mensagem Original de Mister_P Ver Post
    o meu ax gt levou um novo setup de motor.

    levou o bloco em ferro fundido do ax gti (1360cc na mesma como o gt) e levou a cabeça do ax sport, com os respectivos colectores e carburadores duplos (weber dcom).

    o problema é que trabalha praticamente sempre so a 2 cilindros, so por vezes trabalha como deve de ser.

    ja se mudou velas, cabos novos, tirou se novamente os carburadores para limpar e ja tinham levado kit de reparaçao, outra bomba de gasolina, e mudou se o distribuidor, levou gasolina nova pois teve 3 anos parado.

    e mesmo assim, continua na mesma. ja ando a desesperar.

    o bloco levou segmentos novos, bronzes da cambota, distribuiçao, bomba de agua e oleo ,junta da cabeça. a cabeça foi toda desmanchada e limpa, levou todas as juntas novas.

    alguem me de umas dicas, ou entao se conhecerem alguma oficina na zona de Lisboa e arredores onde possa resolver isto eu agradecia, mas oficina que tenha experiencia a mexer em carburadores e carros do genero.

    eu ainda vou confirmar se da parte electrica esta tudo operacional (distribuidor) pois nao o levou novo, e nao sei se podera ser daqui as falhas intermitentes.

    need help please!

    aqui fica uma foto:

    Não dou expert nem pouco mais ou menos ...
    No entanto, isso não será um problema num dos carburadores ? Quanto sei, tem que afinar os 2 carburadores (o que é mais complicado do que afinar só 1). Os susuki de 4 carburadores independentes são complicados de afinar. Se conseguir mete uma sonda lambda em cada colector de escape e vê a mistura. Não acho que seja da bobine de ignição. Não tens um amigo expert em carburadores werber ?

  4. #4
    Senior Member Average 2 Avatar de Mister_P
    Data de Inscrição
    Mar 2003
    Localização
    Alenquer
    Mensagens
    493

    Padrão

    silva nao sei do que falas. é algum tubo que liga ao colector de admissao?

    manda pm com a morada.

    em relaçao aos carburadores, foi a nossa primeira aposta. mas pra ver se era dos carburados experimentamos ligar os tubos da gasolina ao contrario.

    e os cilindros que falham, sao sempre os dois que ficam mais distantes da entrada de gasolina. (a gasolina entra 1º num carburador, que depois passa para o outro).

    logo nao seria dai o problema, se nao continuavam a falhar os mesmo cilindros.

    numa curva perto de ti...

  5. #5
    Senior Member Average 2 Avatar de Mister_P
    Data de Inscrição
    Mar 2003
    Localização
    Alenquer
    Mensagens
    493

    Padrão

    ouve um homem que trabalha com alfa romeos que o afinou, e calhou a estar a trabalhar a 4 cilindros na altura, mas ficou impecavel. dava para andar em 5ª as 1000rpm sem falhar.

    o problema é que tanto esta a trablhar a 4 como so ta a dois cilindros...

    numa curva perto de ti...

  6. #6
    Senior Member Super user Avatar de 106XSiLx
    Data de Inscrição
    Aug 2007
    Localização
    Lisboa
    Mensagens
    1.858

    Red face Valvulas a não vedarem ou segmentos ?

    Citação Mensagem Original de Mister_P Ver Post
    silva nao sei do que falas. é algum tubo que liga ao colector de admissao?

    manda pm com a morada.

    em relaçao aos carburadores, foi a nossa primeira aposta. mas pra ver se era dos carburados experimentamos ligar os tubos da gasolina ao contrario.

    e os cilindros que falham, sao sempre os dois que ficam mais distantes da entrada de gasolina. (a gasolina entra 1º num carburador, que depois passa para o outro).

    logo nao seria dai o problema, se nao continuavam a falhar os mesmo cilindros.
    Uma sujestão que pode ou não ajudar ...
    Mede a compressão e tenta perceber se é problema de segmentos ou valvulas.
    Mede uma primeira vez normalmente, depois numa segunda antes de medir mete um bocadinho de oleo no cilindro. Se a compressão continuar baixa é porque é um problema de valvulas. Se a compressão subir é nitidamente um problema nos segmentos.

  7. #7
    Senior Member Average 2 Avatar de Mister_P
    Data de Inscrição
    Mar 2003
    Localização
    Alenquer
    Mensagens
    493

    Padrão

    hj vai se ligar a entrada de gasolina ao meio dos carburadores, com um T, para ver se assim ja funcionam os 4, ou nao funciona nenhum. se assim for, talvez seja falta de pressao de gasolina, por isso so consegue encher o que fica mais perto, e o que fica mais longe da entrada de gasolina nao deve receber a suficiente, e ficam a falhar esses dois cilindros.

    epa, so podem ser estas duas coisas, ou o distribuidor estar com algum problema, ou entao ser falta de pressao.

    numa curva perto de ti...

  8. #8
    Senior Member Super user Avatar de 106XSiLx
    Data de Inscrição
    Aug 2007
    Localização
    Lisboa
    Mensagens
    1.858

    Red face Carburadores entupidos ?

    Citação Mensagem Original de Mister_P Ver Post
    hj vai se ligar a entrada de gasolina ao meio dos carburadores, com um T, para ver se assim ja funcionam os 4, ou nao funciona nenhum. se assim for, talvez seja falta de pressao de gasolina, por isso so consegue encher o que fica mais perto, e o que fica mais longe da entrada de gasolina nao deve receber a suficiente, e ficam a falhar esses dois cilindros.

    epa, so podem ser estas duas coisas, ou o distribuidor estar com algum problema, ou entao ser falta de pressao.
    Não são carburadores duplos weber ? Não será um problema de gliclers entupidos ou coisa parecida ? As bóias estão a funcionar correctamente ?

  9. #9
    Senior Member Average 2 Avatar de Mister_P
    Data de Inscrição
    Mar 2003
    Localização
    Alenquer
    Mensagens
    493

    Padrão

    a compressao foi medida e tava muito boa, com 13.

    sim sao os weber dcom

    se fosse problema de algum gigler, de algum carburador, quando eu troquei os tubos da entrada de gasolina, continuava a falhar os mesmos dois cilindros desse carburador. o que nao acontece.

    acontece sim o que ja referi em cima, os que falhavam ficam a trabalhar, e ficam a falhar os que tavam antes a trabalhar.

    as boias tao boas tb. e tao ao nivel correcto.

    numa curva perto de ti...

  10. #10
    Senior Member Super user Avatar de 106XSiLx
    Data de Inscrição
    Aug 2007
    Localização
    Lisboa
    Mensagens
    1.858

    Wink Põe o tubo em "T"

    Citação Mensagem Original de Mister_P Ver Post
    a compressao foi medida e tava muito boa, com 13.

    sim sao os weber dcom

    se fosse problema de algum gigler, de algum carburador, quando eu troquei os tubos da entrada de gasolina, continuava a falhar os mesmos dois cilindros desse carburador. o que nao acontece.

    acontece sim o que ja referi em cima, os que falhavam ficam a trabalhar, e ficam a falhar os que tavam antes a trabalhar.

    as boias tao boas tb. e tao ao nivel correcto.
    Acho que a ligação correcta deve ser o tubo da gasolina estar a dar para os 2 carburadores com a ligação em "T". A ligação não deve ser o tubo de retorno dum carburador a alimentar a alimentação de gasolina do outro. Mas é como digo, não sou expert.
    Última edição por 106XSiLx; 29-11-2008 às 13:11.

  11. #11
    Senior Member Average 2 Avatar de Mister_P
    Data de Inscrição
    Mar 2003
    Localização
    Alenquer
    Mensagens
    493

    Padrão

    a alimentaçao que tenho visto em carros com dois duplos, tem sido como o meu esta, para so ter um tubo de retorno.

    agora vou meter um T quer para a entrada, quer para os dois tubos de retorno que vai ter que levar.

    numa curva perto de ti...

  12. #12
    Senior Member Super user Avatar de 106XSiLx
    Data de Inscrição
    Aug 2007
    Localização
    Lisboa
    Mensagens
    1.858

    Red face Problema na bomba de gasolina ?

    Citação Mensagem Original de Mister_P Ver Post
    a alimentaçao que tenho visto em carros com dois duplos, tem sido como o meu esta, para so ter um tubo de retorno.

    agora vou meter um T quer para a entrada, quer para os dois tubos de retorno que vai ter que levar.
    Provavelmente o debito da bomba da gasolina não chega para alimentar os 2 carburadores. Pode ser muito bem esse o problema. A bomba está a funcionar correctamente ? Não haverá aí um filtro de gasolina entupido ?

  13. #13
    Senior Member Average 2 Avatar de Mister_P
    Data de Inscrição
    Mar 2003
    Localização
    Alenquer
    Mensagens
    493

    Padrão

    o ax sport tb tem bomba mecanica, e funciona bem com ela.....

    em relaçao ao filtro de gasolina, vou ver se confirmo em que estado esta.

    numa curva perto de ti...

  14. #14
    Senior Member Super user Avatar de 106XSiLx
    Data de Inscrição
    Aug 2007
    Localização
    Lisboa
    Mensagens
    1.858

    Red face diafragma da bomba ?

    Citação Mensagem Original de Mister_P Ver Post
    o ax sport tb tem bomba mecanica, e funciona bem com ela.....

    em relaçao ao filtro de gasolina, vou ver se confirmo em que estado esta.
    Não será que a bomba mecânica (diafragma) deu o berro ?

  15. #15
    #13 Super user Avatar de ®_$¡|va
    Data de Inscrição
    Sep 2005
    Localização
    SMA
    Mensagens
    2.004

    Padrão

    mete um estrangulador no retorno de gasolina para garantir que tem um pouquinho de pressão e assim tens sempre os 2 cabrs a nível...

    quanto à bomba... acredito que tenha morrido ou então que o diagragma se esteja a desfazer e mande porcaria para os carbs...

    tens PM

    XAD + XADT

  16. #16
    Senior Member Average 2 Avatar de Mister_P
    Data de Inscrição
    Mar 2003
    Localização
    Alenquer
    Mensagens
    493

    Padrão

    o ax sport tem tb bomba mecanica e funciona bem so assim.

    o filtro do oleo penso estar em bom estado.

    ja tive a ver, e alguns tubos do vacuo estao mal montados. nao sei se tb podera influenciar

    numa curva perto de ti...

  17. #17
    Senior Member Super user Avatar de 106XSiLx
    Data de Inscrição
    Aug 2007
    Localização
    Lisboa
    Mensagens
    1.858

    Wink Vê esses tubos

    Citação Mensagem Original de Mister_P Ver Post
    o ax sport tem tb bomba mecanica e funciona bem so assim.

    o filtro do oleo penso estar em bom estado.

    ja tive a ver, e alguns tubos do vacuo estao mal montados. nao sei se tb podera influenciar
    Sim, esses tubos são muito importantes!

  18. #18
    Senior Member Average 2 Avatar de Mister_P
    Data de Inscrição
    Mar 2003
    Localização
    Alenquer
    Mensagens
    493

    Padrão

    amanha vou ver se vou com o carro a uma casa que possa ver se o distribuidor esta bom, e ver se consigo ver o nivel de CO. se tiver tudo ok, quero ver se vou a oficina que o silva me indicou, para ver se resolvo isto de vez....

    se nao, vou voltar para os Gti´s.

    numa curva perto de ti...

  19. #19
    LMH
    LMH está desconectado
    Senior Member Average 2
    Data de Inscrição
    Dec 2005
    Localização
    Costa de Caparica
    Mensagens
    124

    Padrão

    Em termos de Ax´s não os conheço muito bem, mas há Alfas com weber desses que usam bombas mecanicas e ao mesmo tempo um regulador de pressão para terem sempre pressão suficiente nas cubas.
    O Ax Sport não tinha regulador?
    Não consegues medir a presssão de gasolina para se ter uma ideia?
    Abraço e boa sorte

  20. #20
    #13 Super user Avatar de ®_$¡|va
    Data de Inscrição
    Sep 2005
    Localização
    SMA
    Mensagens
    2.004

    Padrão

    o sport n tras regulador de origem

    XAD + XADT

Página 1 de 2 12 ÚltimoÚltimo

Tópicos Similares

  1. A Scoregraphic ja trabalha em Portugal
    Por reinnas no fórum Apresentações
    Respostas: 0
    Última Resp.: 06-10-2010, 21:57
  2. Ajuda Por A Trabalha Vnt 17 No Tdi 90
    Por padre no fórum Tuning Motor Diesel
    Respostas: 7
    Última Resp.: 07-07-2009, 21:49
  3. [AJUDA] alguém trabalha numa seguradora?
    Por karkov tê dê i no fórum Geral Automóveis
    Respostas: 2
    Última Resp.: 28-05-2007, 14:23
  4. [COMPRO] WEBERS 40 dcoe
    Por crlracing no fórum Peças e acessórios
    Respostas: 0
    Última Resp.: 20-04-2007, 00:27
  5. Del Sol By SV Designs (Motor ja trabalha )comming soon :)
    Por SV_HondaDelSol no fórum Carros e projectos tuning
    Respostas: 157
    Última Resp.: 10-01-1970, 20:24

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •