Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 20 de 35

Tópico: S3 225cv....em 3ª 3 4ª, ás vezes perde potencia!!?Opiniões?

  1. #1
    Junior Member Novato
    Data de Inscrição
    Aug 2006
    Localização
    Oeiras
    Mensagens
    29

    Padrão S3 225cv....em 3ª 3 4ª, ás vezes perde potencia!!?Opiniões?

    Boas a todos

    Adquiri, faz agora uma semana, um S3 2002.
    Tem 75000km todo de origem, mas por vezes em 3ª e 4ª o carro perde potência,
    parece que "engasga" ou fica em modo de segurança...

    Falaram-me no medidor de massa de ar, não foi nenhum enginheiro mecanico mas está ligado ao ramo.

    Alguém teve algo semelhante?
    Será mesmo medidor de massa de ar?
    Em todo o caso vou á AutoLombos ver o que se passa.

    Já agora, alguem me indica a melhor oficina na area de oeiras e arredores para pô-lo?

    Saudações
    rzinho

  2. #2
    Senior Member Average 2
    Data de Inscrição
    Jan 2005
    Localização
    Lisboa - Center
    Mensagens
    296

    Padrão

    pode ser uma falha de pressão causada por uma ruptura dos tubos.. eu tenho o mesmo motor e segundo sei essa é a principal causa..
    acho que a melhor oficina por aí será a Autopamplona..

    2002 330ci G-Power | EVO II Supercharger | Eibach Pro-Street Coilovers | 18" MV I Wheels | Bastuck Exhaust |

  3. #3
    Junior Member Novato
    Data de Inscrição
    Aug 2006
    Localização
    Oeiras
    Mensagens
    29

    Padrão

    mas achas que só faria de vez enquando?
    ontem por exemplo, fui até obidos com ele, puxei 4's e 5's ao redline e não fez nada...
    O carro esteve parado durante quase um ano no stand, e avaliar pelos pneus o ex-dono tambem não puxava por ele...será que estava preso?
    Vou fazer mais uns km a puxar por ele, ontem foi uma boa prova.


    É que o carro ainda tem um ano de garantia do stand onde o comprei, queria fazer um diagnostico para poder dizer ao mecanico do stand o que realmente se passa.
    AutoPamplona é uma boa oficina, mas já está pelas costuras, sempre que vou lá espero horas para ser atendido. Acho que deviam contratar mais mecanicos e aumentarem o espaço. Não me posso de dar ao luxo, com o trabalho que tenho, de perder tanto tempo.

    Tens o teu 1.8T alterado?
    Qual a repro que aconselhas?

    Saudações

  4. #4
    Senior Member Average 2
    Data de Inscrição
    May 2004
    Localização
    Loures
    Mensagens
    116

    Padrão

    Boas,

    tenho um 1.9 turbo (volvo, mas nao interessa) e ja me fez o mesmo em tempos, era das velas. Agora está na mesma, ja mandei vir umas novas e estou a espera que cheguem para ver se resolve... aposto que sim!

    Nada como passares na AutoPamplona que eles dizem-te o que possa ser! Liga pra la a combinar uma hora que te dê mais jeito, tipo sabado ou ao fim da tarde...


    Cumps!

    - Pedro Simões -

    Volvo V40 T4 '98
    Discos- Brembo Drilled; Amortecedores- Sachs; Molas- Ohlins (-4cms); Pneus- Eagle F1

  5. #5
    Junior Member Novato
    Data de Inscrição
    Aug 2006
    Localização
    Oeiras
    Mensagens
    29

    Padrão

    é isso vou passar por lá proxima semana, depois dou feedback...

    T4 que canhão!
    Aprendi a driftar num 740 turbo 16 valv, do meu pai...
    Mas naquela altura o carro só dava problemas, e a volvo não dava conta do recado.
    Mas no que toca a facturas erma muito bons!!!! fonix era sempre ás centenas de contos.


    Saudações

  6. #6
    Senior Member Average 2
    Data de Inscrição
    May 2004
    Localização
    Loures
    Mensagens
    116

    Padrão

    Citação Mensagem Original de rzinho
    é isso vou passar por lá proxima semana, depois dou feedback...

    T4 que canhão!
    Aprendi a driftar num 740 turbo 16 valv, do meu pai...
    Mas naquela altura o carro só dava problemas, e a volvo não dava conta do recado.
    Mas no que toca a facturas erma muito bons!!!! fonix era sempre ás centenas de contos.


    Saudações

    HEHEHHEHE

    conheço esse mal tambem!!
    antes deste tive um volvo 144S... RWD, muito fixe

    Boa sorte com isso, depois diz como resolveste!


    Cumps!

    - Pedro Simões -

    Volvo V40 T4 '98
    Discos- Brembo Drilled; Amortecedores- Sachs; Molas- Ohlins (-4cms); Pneus- Eagle F1

  7. #7
    Senior Member Average 2
    Data de Inscrição
    Jan 2005
    Localização
    Lisboa - Center
    Mensagens
    296

    Padrão

    rzinho, tens pm

    2002 330ci G-Power | EVO II Supercharger | Eibach Pro-Street Coilovers | 18" MV I Wheels | Bastuck Exhaust |

  8. #8
    Junior Member Novato
    Data de Inscrição
    Aug 2006
    Localização
    Oeiras
    Mensagens
    29

    Padrão

    pm?
    não sei do que se trata....
    sorry

    sou novo nisto, não sei nada!


    cumps

  9. #9
    Senior Member Senior Avatar de _zé_
    Data de Inscrição
    Dec 2004
    Localização
    Lincolnshire/Braga
    Mensagens
    634

    Padrão

    Citação Mensagem Original de rzinho
    pm?
    não sei do que se trata....
    sorry

    sou novo nisto, não sei nada!


    cumps
    Private message... verifica as tuas PMs na parte superior. :P

    Passat 1.8T replaced by Audi A4 Avant TDI
    RST 1000 Mille Futura
    YZF 600R Thundercat

  10. #10
    Senior Member Senior Avatar de FredBastoVTI
    Data de Inscrição
    Dec 2004
    Localização
    Cab. de Basto / VNG
    Mensagens
    649

    Padrão

    Um colega comprou um S4 Biturbo... desilusão,vai vender...


    _Powered by Manosbasto_

  11. #11
    MB Power Super user Avatar de HellRaiser
    Data de Inscrição
    Jan 2004
    Localização
    Wherever i may roam
    Mensagens
    3.521

    Padrão

    Acho q podem ser as velas.

    Acredita que elas se nao estiverem em condicoes, causam esse genero de sintomas!

    mas o melhor q podes fazer é ligar o Vag-com ao carro. Pode ser que acuse logo o problema!

    Mercedes A45 AMG
    Mini F56 JCW
    Mini R53 JCW
    Fiat 124 Special T
    Fiat Coupe 20VT
    BMW M4

  12. #12
    Junior Member Novato
    Data de Inscrição
    Aug 2006
    Localização
    Oeiras
    Mensagens
    29

    Padrão

    já o liguei ao computador e não acusou nada.

    Mas desde que fiz aqueles 200 km a puxar por ele... a fundo desde 3ª até 6ª
    Entretanto o carro deixou de falhar.

    Estva parado há um ano num stand, antes disso o ex dono não puxava por ele...
    conheci-o para assinar a declaração, o comentário dele foi:
    ...tem que ter muito cuidado, é que este carro anda muito pá!...
    não se pode puxar muito pelas mudanças, senão parece que voa!!

    Por um lado fiquei descansado, vi que o carro tinha sido bem estimado...
    mas por outro, fico meio preocupado do carro ter andado 4 anos a arrastar-se.
    Claro que não tem nada a ver, estes carro não ficam presos.

    Obrigado a todos
    Vou aguardar e ver o desenrolar da situação, mas parece-me bem agora!

    P.S.- Diogo já dei uma vista de olhos no link...por agora vou deixá-lo stock
    Antes deste tinha um Golf Mk4 gti chipado com 180cv, agora tenho que me habituar aos 225cv deste...mais uns 30.000km e estou pronto para pô-lo a bufar!

    abraço

  13. #13
    MB Power Super user Avatar de HellRaiser
    Data de Inscrição
    Jan 2004
    Localização
    Wherever i may roam
    Mensagens
    3.521

    Padrão

    Todos os carros ficam presos se nao puxares pelo menos de vez em qd com eles....

    Para mim isso parece ser sintoma de velas! Tive uma quaestao parecida com o meu ex-1.8T, mas falhava a partir de 3ª e sempre entre as 2500rpm´s e as 3200rpm´s ou entao entre as 5000rpm´s e as 5500rpm´s. parecia que deixava de puxar, fazia poço etc, isto aliado a uma BMC em nada benefica para o carro! (pelo menos aquela porque depois levou outra...)

    Mercedes A45 AMG
    Mini F56 JCW
    Mini R53 JCW
    Fiat 124 Special T
    Fiat Coupe 20VT
    BMW M4

  14. #14
    Senior Member Super user Avatar de +1DCI
    Data de Inscrição
    Feb 2006
    Mensagens
    1.059

    Padrão

    O 1.8T do meu irmão quando ele o comprou até em 3ª tinha dificuldade em chegar ao red-line, agora após uns 6.000km's na mão dele já entra no red line nas calmas...
    Tinha era falta de esticar...

  15. #15
    Junior Member Novato
    Data de Inscrição
    Dec 2004
    Localização
    vila do conde
    Mensagens
    29

    Padrão falhas de potencia

    tenho um colega meu ke tem esse problema num a3 1.8t e o problema e o controlo da borboleta ke tem umas falhas na pista electrica tb pode ser o caso do teu..
    teve ke ser diagnosticado com o vag ligado e o carro em andamento. o dele tinha essa falha entre as 2000 e as 3000.

  16. #16
    Junior Member Novato
    Data de Inscrição
    Aug 2006
    Localização
    Oeiras
    Mensagens
    29

    Padrão

    ...altamente pessoal, nunca pensei haver tanto feedback num forum..

    São, de facto, informações muito válidas.

    Faltam 900km para proxima revisão, assim poderei dar informação util ao mecanico.

    Problemas á parte, 1.8 T 20V bloco do caralh...
    Saudações
    good luck

  17. #17
    Junior Member Novato
    Data de Inscrição
    Aug 2006
    Localização
    Oeiras
    Mensagens
    29

    Padrão

    Já agora em relação ai S3Quattro, ando sempre com o ESP desligado.

    Há problema em desligar em andamento?
    No livro não falam nessa questão...

    Tracção ás 4 rodas tem uma condução muito diferente ao que estava habituado (FWD)...
    Alguem sabe qual a percentagem de potencia frente/trás?
    Com o ESP ligado ele é que gere a tracção, e com ele desligado? será sempre a mesma percentagem?

    Já deu para sentir que puxa bem a trás mas sente-se alguma inercia no eixo, fim de semana passado estava de chuva, fui a um spot em sintra (Famosa Lagoa Azul), conheço bem a estrda levo só os minimos e as de nevoeiro ligado, Assim dá para fazer a melhor trajetoria e ver se vem alguem de frente.
    Com o piso humido, o carro entra em curva a sair de frente, tira-se o pé sai de trás...pus 2ª a fundo com uma ligeira contrabrecagem e o carro parece que espeta as unhas na estrada! Mas não me senti muito confiante na aproximação é curva, tenho uns GoodYear F1, parece que estão vidrados...será possivel?
    Recomendações de pneus, precisam-se

    Saudações

  18. #18
    Junior Member Novato
    Data de Inscrição
    Dec 2004
    Localização
    vila do conde
    Mensagens
    29

    Padrão

    rzinho

    20v bloco do cralho e pena e de origem vir muito morrinhento
    deviam sair todos com a pujança do teu .....
    lol...

    assim secalhar ja não pensava em f.... tantos €€€

    e sempre a ver aonde vão parar os ultimos €€€ do mês..

  19. #19
    Senior Member Super user Avatar de +1DCI
    Data de Inscrição
    Feb 2006
    Mensagens
    1.059

    Padrão

    Se os pneus começarem a ficar muito ressequidos parecem mesmo vidrados...

    Quem gere a passagem de tracção para trás não é o ESP, este só se preocupa com questões de estabilidade.

  20. #20
    Senior Member Average 2
    Data de Inscrição
    Mar 2005
    Localização
    Penafiel-Porto
    Mensagens
    248

    Padrão

    Mete NANKANG NSII, para mim sao os melhores!
    CORSA SPORT 1.2Cc

Página 1 de 2 12 ÚltimoÚltimo

Tópicos Similares

  1. G60 ate arrepia (as vezes)
    Por psykboy no fórum Tuning Motor a Gasolina
    Respostas: 19
    Última Resp.: 06-11-2010, 19:24
  2. Corsa B 1.5 TD perde potência
    Por jorgemvo no fórum Manutenção
    Respostas: 2
    Última Resp.: 25-06-2009, 00:18
  3. COMPRO injectores s3 225cv ou leon Cupra 225cv
    Por vitorgti no fórum Peças e acessórios
    Respostas: 0
    Última Resp.: 05-01-2009, 00:07
  4. Ás vezes, a doença compensa...
    Por Pestegti no fórum TOLices
    Respostas: 6
    Última Resp.: 11-11-2006, 13:34
  5. Por vezes ... recordar
    Por OutlaW no fórum Videos
    Respostas: 4
    Última Resp.: 13-10-2006, 09:56

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •