Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 20 de 22
Like Tree2Gostos

Tópico: VW Passat 2.0 TDI 170 cv no banco apenas registou 129cv

  1. #1
    Junior Member Novato
    Data de Inscrição
    Oct 2015
    Mensagens
    5

    Padrão VW Passat 2.0 TDI 170 cv no banco apenas registou 129cv

    Boa noite a todos,

    o meu nome e Carlos Ribeiro e a primeira vez que estou aqui no vosso site e espero continuar por aqui muito tempo. Ja a muito que me queria escrever no vosso site mas so hoje e que o fiz e espero aqui fazer novos amigos por aqui.O assunto que me fez vir aqui hoje e o seguinte, tenho um passat de 2007 modelo sportline com todos os extras possiveis e imaginarios, o carro tem um motor 2.0 tdi de 170 cavalos com caixa dsg. Ora bem o carro começou por acender varias luzes dava avaria no computador de bordo eu tinha de parar o carro desligar voltar a ligar e ficava normal, as x nao pegava dava sempre no computador de bordo avaria mas depois la pegava. Começei a pesquisar pela net e ate que cheguei a conclusao que era o (Famoso) Filtro de particulas estragado e decide entao mandar tirar o filtro de particulas, fui a uma oficina de um amigo de um amigo meu e marcamos uma data para tirar o filtro e fazer um reprogramaçao para ficar com mais potencia, o rapaz da oficina disse que o carro ia ficar com uma potencia entre os 200 e 205 cavalos, deixei o carro e hoje la fui a oficina buscar o carro. Quando la cheguei o carro estava nos rolos e ja tinha sido retirado o filtro de particulas e estavam a fazer o teste de potencia com o carro ainda de origem, para espanto meu e para a pessoa que estava a fazer o teste o carro que supostamente tinha de ter 170 cv ou qualquer coisa proximo apenas registou 129 cavalos, o rapaz da oficina ligou o carro ao computador para ver se tinha alguma avaria mas estava tudo bem, injectores turbo valvula egr tudo normal. Eu realmente notava que o carro nao andava para os 170 cv que supostamente deveria ter, 190 km/h fazia bem mas a partir dai para dar 210 tinha de ser a descer e bem a descer.Alguem me pode ajudar o que podera originar uma quebra de potenca de 41 cavalos (-25%) visto que o carro nunca tinha sido mexido nem alterado.

    Obrigado a todos e um abraço.

  2. #2
    Senior Member Average 2
    Data de Inscrição
    Sep 2010
    Localização
    Sjm, Porto
    Mensagens
    470

    Padrão

    não será um tdi 140 em vez de um 170?

  3. #3
    Junior Member Novato
    Data de Inscrição
    Sep 2015
    Localização
    Portalegre
    Mensagens
    27

    Padrão

    Citação Mensagem Original de claudiobs Ver Post
    não será um tdi 140 em vez de um 170?
    Faço a mesma pergunta, mas que é estranho é!!

  4. #4
    Senior Member Super user Avatar de FrEaKZoIdE
    Data de Inscrição
    Apr 2003
    Localização
    Matosinhos
    Mensagens
    4.836

    Padrão

    Que potencia tens no livrete?
    Mesmo que seja um 140, se já retiraste FAP e foi feita uma electrónica, então tem que ter bem mais que essa potência, a não ser que isso seja à roda.

    Acho incrivel o teu reprogramador não te conseguir justificar esse valor.
    Última edição por FrEaKZoIdE; 07-10-2015 às 20:40.
    tuningonline gosta disto.
    Built, not bought!

  5. #5
    Senior Member Average 2 Avatar de TuCa_21
    Data de Inscrição
    Mar 2011
    Localização
    Porto
    Mensagens
    171

    Padrão

    ou então o antigo dono teve problema no turbo e meteu um mais fraco para ficar mais barato!
    o turbo que tem é o que deveria?!

  6. #6
    ECUedit Senior Avatar de vasco fernandes
    Data de Inscrição
    Aug 2007
    Mensagens
    828

    Padrão

    Supondo que o filtro ficou bem anulado eletronicamente e todos os DTC foram apagados, deviam agora fazer uns logs e analisar de onde vem a falha.

  7. #7
    Junior Member Novato
    Data de Inscrição
    Oct 2015
    Mensagens
    5

    Padrão

    Boas,

    o carro e um 170cv a pessoa que estava a testar o carro tb me perguntou o mesmo, fui ver ao livrete e ao manual do carro e tem potencia de 125 kw que convertido para cv da 170. Fiquei bastante desiludido com a potencia de 129 cv que depois de programado ficou com 165 cv o que nem chegou aos 170 de origem, o carro anda bem mais mas mesmo assim e frustante comprar um carro que supostamente teria 170 cv e tem 129 e nem depois de programado chegou aos 170. Tb penso que a diferença de pontencia pode ser de um turbo que tenha sido substituido mas isso tenho de levar a uma oficina de confiança para ver que turbo tem la.

    Estive a ver e o turbo que deve vir nos carros de 170 cv e um KKK BV43 e nos de 140 cv e um GT1749 VA, amanha vou tentar ver que turbo tem o carro.
    Última edição por Carlos Ribeiro76; 07-10-2015 às 21:19.

  8. #8
    ECUedit Senior Avatar de vasco fernandes
    Data de Inscrição
    Aug 2007
    Mensagens
    828

    Padrão

    Mete aqui o gráfico do teste, para podermos analisar melhor.

    Se o problema estiver no turbo á facilmente detectável com um simples log

  9. #9
    Junior Member Novato
    Data de Inscrição
    Oct 2015
    Mensagens
    5

    Padrão

    Nao tenho aqui o grafico do teste, mas a pessoa que estava a medir o carro disse que o turbo estava bom e a pressao estava de origem.

  10. #10
    Fundador, administrador Super user Avatar de tuningonline
    Data de Inscrição
    Dec 2002
    Localização
    Porto
    Mensagens
    16.273

    Padrão

    É estranho mas pode ser uma avaria qualquer.

    Já agora o carro já teve os injectores alterados pela VW? havia uma ordem de serviço para alterar os que tinham problemas. Eu tentava por o carro de origem provisoriamente para tentar identificar o problema. Com a repro só te vai dificultar a vida. Depois de resolvido, aí reprogramas...

    Procura também um daqueles artigos da net com as diferenças entre um 140cv e um 170cv...deve haver mais diferenças...

    Acho incrivel o teu reprogramador não te conseguir justificar esse valor.
    concordo...alias devem conseguir detectar o software de origem e ele tem que ser diferente num 140 e num 170cv...
    mexanico1971 gosta disto.

  11. #11
    Junior Member Novato
    Data de Inscrição
    Oct 2015
    Mensagens
    5

    Padrão

    Boas a todos,

    tb ja pensei nos injectores mas ainda nao tive oportunidade de ir a VW, no decorer da proxima semana vou ver se passo por la. Agora tb quero saber o que se passa no carro pk nao e normal o carro ter menos 41 cavalos e muita coisa.

  12. #12
    Senior Member Super user Avatar de FrEaKZoIdE
    Data de Inscrição
    Apr 2003
    Localização
    Matosinhos
    Mensagens
    4.836

    Padrão

    Não sei de que zona do país és... mas se levares isso a um bom reprogramador, diz-te logo qual é o problema do carro.
    Built, not bought!

  13. #13
    Cap
    Cap está desconectado
    pigz0r Super user
    Data de Inscrição
    Dec 2002
    Mensagens
    4.334

    Padrão

    Devem ser os típicos injectores piezo dos PD170 a fazerem das suas.

  14. #14
    Fundador, administrador Super user Avatar de tuningonline
    Data de Inscrição
    Dec 2002
    Localização
    Porto
    Mensagens
    16.273

    Padrão

    mas quando tive problemas no meu o carro parou e não andava...mas claro pode haver muitos tipos de avarias.

  15. #15
    Senior Member Average 2 Avatar de pagaimo
    Data de Inscrição
    Aug 2005
    Localização
    Figueira da Foz
    Mensagens
    469

    Padrão

    Compraste o carro novo ou em 2ª mão?

    Se compraste o carro novo, quando era "novo", qual era o comportamento dele? Também puxava mal, ou notavas diferença?

    Pelo que me apercebo não deves ter comprado o carro novo.

    Se fosse a ti via primeiro o motor que ele tem (não no livrete), tiras a forra do motor, vês as inscrições na cabeça do motor, tentas ver a referência do turbo.
    Quantos km's tem atualmente o carro?

    Deve haver aí marosca, e se já passou por outras mãos, provavelmente a electrónica já não seria a original. Talvez o FAP já andasse entupido, e quem se despachou dele, sacou-lhe potência para disfarçar o problema que já lá estava.

    Um carro de 170cv não pode acusar 129 e não ter nenhum problema.
    Tens de verificar primeiro o hardware e ver se corresponde realmente ao de 170cv.

  16. #16
    Junior Member Novato
    Data de Inscrição
    Oct 2015
    Mensagens
    5

    Padrão

    Boas,

    comprei o carro em 2º mao, o carro quando comprei tinha 239.000 km livro de revisoes completo na marca, eu liguei para a marca para confirmar e tinha feito todos as revisoes direitinhas la. O carro estava em nome de uma empresa e era carro de um dos directores e nunca tinha tido mais nenhum dono. Entretanto ontem reparei que o carro cheira um pouco de fumo de escape dentro do carro o que penso que podera ser o colector de escape estalado ou o proprio turbo estalado, nao sei se estou a dizer alguma asneira ou nao. Caso seja isso penso que o carro pode perder potencia.

  17. #17
    Senior Member Average 2 Avatar de pagaimo
    Data de Inscrição
    Aug 2005
    Localização
    Figueira da Foz
    Mensagens
    469

    Padrão

    Pode ser no circuito da EGR.
    De qualquer modo aconselhava-te a escolher outro xispador, pois um gajo que reprograma o carro com 129cv quando supostamente deveria ter 170..........nem digo mais!
    Claramente o carro tem algum problema. Tenta ver a falange que te fizeram para substituir o Fap; se a qualidade for a mesma da repro, pode estar aí o bicho!
    Eu ainda gostava de saber como é que o carro estava bem de injectores e de pressões de turbo a debitar 129cv e 165cv depois da repro.

    239000 km's, dependendo da forma que foram feitos, sendo esse motor supostamente um 2.0 tdi de 170cv, do ano 2007, também não são poucos km's para esse bloco.
    Se fez sempre revisões long life, poderá estar a ficar "cansado".
    O melhor seria repor o ficheiro original, mas sem fap, ele também já não vai funcionar em condições.

    Se for problemas de injectores, facilmente se identificam: perca da linearidade a puxar, carro a "mancar" ao relanti, fumo branco (não azul, cinza ou preto), barulho pronunciado tipo "tac tac".....estes são os sintomas mais básicos.

    Se for turbo, com essa perca de potencia, terás certamente fumo azul pela manhã com o carro a frio; experimenta deixar o carro 10min ao relanti e depois manda alguém arrancar normalmente com ele e vê se sai alguma baforada de fumo branco /azul.

    Se tiveres vag com faz um log aos campos (penso que são estes) 1, 10 e 11 em 4ª velocidade das 1500rpm às 5000rpm (sempre a calcar) e mete aqui no forum o resultado; assim já se vê a pressão pedida, a pressão atual, o débito.....já dá para tirar uma ideia.

    Tentar imaginar o que é sem ver é complicado.

    Já conferiste os componentes do motor: nº cabeça, referência da caixa de velocidades, referência do turbo?

  18. #18
    Senior Member Average 2 Avatar de pagaimo
    Data de Inscrição
    Aug 2005
    Localização
    Figueira da Foz
    Mensagens
    469

    Padrão

    Já está bom, ou já o passaste de mãos?

  19. #19
    Fundador, administrador Super user Avatar de tuningonline
    Data de Inscrição
    Dec 2002
    Localização
    Porto
    Mensagens
    16.273

    Padrão

    também gostava de saber novidades...

  20. #20
    Junior Member Novo user
    Data de Inscrição
    Jan 2016
    Localização
    Loulé
    Mensagens
    3

    Thumbs up

    Citação Mensagem Original de tuningonline Ver Post
    mas quando tive problemas no meu o carro parou e não andava...mas claro pode haver muitos tipos de avarias.
    quando entram em curto o carro para e nao arranca mais.

    Acho estranho e alguem que faz repros nao consiga ver esse problema, ainda pior nao ter a certeza da potencia original, sendo as centralinas de 140 e 170 diferentes.

Página 1 de 2 12 ÚltimoÚltimo

Tópicos Similares

  1. Banco de Ensaio
    Por pjsantos no fórum Geral Tuning
    Respostas: 1
    Última Resp.: 05-11-2010, 10:45
  2. Banco no algarve
    Por vbaptista no fórum BD de testes de potência
    Respostas: 14
    Última Resp.: 05-11-2009, 01:28
  3. Compro banco CRX
    Por andry no fórum Geral Tuning
    Respostas: 2
    Última Resp.: 07-06-2009, 20:44
  4. Banco MAHA ??????????
    Por regster no fórum Geral Tuning
    Respostas: 3
    Última Resp.: 19-06-2008, 11:41
  5. F40 no banco.... arrepiante!
    Por mrmike no fórum Videos
    Respostas: 4
    Última Resp.: 29-01-2007, 21:27

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •