Resultados 1 a 8 de 8

Tópico: Problema no meu 318ti M42B18

  1. #1
    Senior Member Super user Avatar de Ricardo Gomes
    Data de Inscrição
    May 2009
    Mensagens
    1.335

    Padrão Problema no meu 318ti M42B18

    Viva, ja tenho procurado por todo lado e nunca vi tal problema, ja vi coisas parecidas, mas nenhum como este, é o seguinte, sempre, mas sempre que ligo o carro, a frio ou a quente, arranco e os primeiros cerca de 200metros o carro engasga todo, até parece que se lesliga, parece que fica sem combustivel, falta de ignições, velas isoladas, nao faço a minima, o carro pega a primeira sem esforço nenhum (se carregar no acelarador a fundo quando engasga, ele explode e vai bem, e se tirar pe e carregar pouco, volta a engasgar), é de citar que no caso de ligar o carro e nao arrancar logo, o carro fica prai um minuto desengatado e parece que tem do genero cames agressivas. O estranho é que faz só umbocado e depois posso fazer a quantidade de quilometros que quizer que nao acontece rigozoamente nada. Nao sei o que fazer mais, na maquina nao acusa nada.


    Cumprimentos
    Última edição por Ricardo Gomes; 24-06-2012 às 21:10.
    "UM CARRO É MAIS QUE UM VICIO, o patamar é o infinito....."

  2. #2
    Fundador, administrador Super user Avatar de tuningonline
    Data de Inscrição
    Dec 2002
    Localização
    Porto
    Mensagens
    16.273

    Padrão

    Parece ser um sensor de temperatura...

  3. #3
    Senior Member Super user Avatar de Ricardo Gomes
    Data de Inscrição
    May 2009
    Mensagens
    1.335

    Arrow

    Será o caudalimetro? Já que este nao tras maf pensando bem é uma ipotece, só nao sei como ele faz a leitura errada so durante umbocado
    Última edição por Ricardo Gomes; 25-06-2012 às 01:09.
    "UM CARRO É MAIS QUE UM VICIO, o patamar é o infinito....."

  4. #4
    Senior Member Super user Avatar de 106XSiLx
    Data de Inscrição
    Aug 2007
    Localização
    Lisboa
    Mensagens
    1.858

    Padrão

    Citação Mensagem Original de Ricardo Gomes Ver Post
    Será o caudalimetro? Já que este nao tras maf pensando bem é uma ipotece, só nao sei como ele faz a leitura errada so durante umbocado
    Ligue o carro à maquina. Veja se não tem algum código de erro. Depois, com a maquina em livestream, veja os valores. Aconselho vivamente que faça um datalog. Depois, se não descobrir o que se passa, faça um datalog dum que esteja bom para poder comparar.
    Peço desculpa não estar a ajudar mais, mas assim de momento, não me vem nada à cabeça. Pode muito provavelmente, haver aí um sensor de temperatura a dar leituras erradas. Já experimentou ver se a MAF está em condições ? Será que há alguma relação com a temperatura da àgua ? O sensor NTC está a dar leituras correctas ?
    Mecatrónica automóvel , diagnóstico e reparação

  5. #5
    Senior Member Average 2
    Data de Inscrição
    May 2010
    Localização
    Margem Sul
    Mensagens
    392

    Padrão

    Citação Mensagem Original de Ricardo Gomes Ver Post
    Será o caudalimetro? Já que este nao tras maf pensando bem é uma ipotece, só nao sei como ele faz a leitura errada so durante umbocado
    Um Caudalímetro ou uma MAF não são a mesma coisa?

  6. #6
    Senior Member Super user Avatar de Ricardo Gomes
    Data de Inscrição
    May 2009
    Mensagens
    1.335

    Padrão

    Citação Mensagem Original de 106XSiLx Ver Post
    Ligue o carro à maquina. Veja se não tem algum código de erro. Depois, com a maquina em livestream, veja os valores. Aconselho vivamente que faça um datalog. Depois, se não descobrir o que se passa, faça um datalog dum que esteja bom para poder comparar.
    Peço desculpa não estar a ajudar mais, mas assim de momento, não me vem nada à cabeça. Pode muito provavelmente, haver aí um sensor de temperatura a dar leituras erradas. Já experimentou ver se a MAF está em condições ? Será que há alguma relação com a temperatura da àgua ? O sensor NTC está a dar leituras correctas ?
    Nao faço ideia, tenho de ver com a maquina mas em andamento, ja tou farto de dar voltas e voltas e nada, vou trocar hoje o caudalimetro para ver se ha alguma alteracao. Sensor da massa de ar emite a centralina a quantidade de gramas de ar que é admitida, o caudalimetro tem dois sensores, temperatura do ar (iat) e de volume de antrada de ar (vaf), penso que sejam estas as difereças, é de acrescentar que o sensor da massa de ar nao pode levar com pressao de ar, o caudalimetro pode.

    Obrigado cumps
    "UM CARRO É MAIS QUE UM VICIO, o patamar é o infinito....."

  7. #7
    Senior Member Average 2
    Data de Inscrição
    Aug 2003
    Localização
    Viseu
    Mensagens
    107

    Padrão

    Boas
    tenho um 3181 de 1996 (versão descapotavel) que apresenta uns sintomas muito semelhantes, quase sempre ao sair de casa pela manha, nos primeiros 2/3 km falha como tudo, mas no meu caso parece excesso de gasolina, pois já me aconteceu isolar as velas, e se der umas forets aceleradelas em ponto morto, parece que melhora, e anda com uns consumos exagerados................passados esses klm iniciais fica uma maravilha, a puxar bem a responder prontamente ao acelerador.
    também já foi à oficina e nada de anormal detectaram..............vou tentar trocar a sonda lambda e limpar os injectores a ver se melhora alguma coisa (nem sei se este carro tem MAF)

  8. #8
    Senior Member Super user Avatar de Ricardo Gomes
    Data de Inscrição
    May 2009
    Mensagens
    1.335

    Padrão

    Ontem desmontei 2 caudalimetros para trocar interior, nao troquei tudo porque os encaixes sao maiores, depois meto fotos, acabei por nao trocar nada porque haviam dois contactos muito finos e muito censiveis, estavam soldados ou colados, nao dava para ver bem a olho nu, conclusao, tanto trabalho para chegar ao fim e foi como se nao fizesse nada, o mais estupido é que liguei o carro e nao aconteceu nada do que acontecia, alias, ficou a puxar bastante bem, começo a achar que o carro gosta de cocegas, hoje vou testar outra vez. Vou voltar a meter a linha de escape toda original e trocar a sonda tambem, andei a ler e pelos vistos estes motores ja vem muito bem aproveitados e mexer so os faz piorar
    "UM CARRO É MAIS QUE UM VICIO, o patamar é o infinito....."

Tópicos Similares

  1. Problema
    Por nunoslb-83 no fórum Tuning Motor Diesel
    Respostas: 0
    Última Resp.: 07-08-2011, 14:35
  2. problema G40
    Por the_nithemare no fórum Tuning Motor a Gasolina
    Respostas: 7
    Última Resp.: 13-07-2011, 18:50
  3. Problema no 106
    Por FastDriver no fórum Geral Automóveis
    Respostas: 6
    Última Resp.: 26-03-2011, 04:29
  4. Problema
    Por costarui6 no fórum Manutenção
    Respostas: 1
    Última Resp.: 13-07-2007, 20:26
  5. problema...
    Por Rukito no fórum Geral Tuning
    Respostas: 0
    Última Resp.: 12-05-2007, 09:19

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •