Resultados 1 a 12 de 12

Tópico: perda de força em alta rotaçao vai aos soluços

  1. #1
    Member Novato Avatar de manifestzr
    Data de Inscrição
    Jun 2016
    Localização
    Aveiro, PORTUGAL
    Mensagens
    30

    Padrão perda de força em alta rotaçao vai aos soluços

    boas , tenho andado com o carro da minha maria um colt iv 1995 1.3 e ultimamente em altas rotaçoes o carro parece que perde a força , as rotaçoes sobem e parece q começam a cortar ,engasgar mesmo. por vezes em baixas a frio tambem me da aqele sulavanco a engasgar e volta ao normal logo o que pudera ser?
    as velas ja foram agora mudadas
    o oleo e filtro d oleo tambem foi mudado agora
    o filtro de ar ta limpinho
    agora a dias ele estava a fazer muito fumo branco , pode ser a junta?! mas a agua esta normal e nao desaparece tambem.
    cabos de velas? tendo em conta idade do carro??
    obrigado

  2. #2
    Senior Member Average 2
    Data de Inscrição
    Sep 2010
    Mensagens
    189

    Padrão

    filtro de gasolina? distribuidor?

  3. #3
    Member Novato Avatar de manifestzr
    Data de Inscrição
    Jun 2016
    Localização
    Aveiro, PORTUGAL
    Mensagens
    30

    Padrão

    o filtro gasolina realmente nao foi trocado podera ser isso? e qe de resto ja tem praticamente tudo novo.... agora de tarde vou tambem abrir a bobine e limpar os contactos

  4. #4
    Senior Member Average 2
    Data de Inscrição
    Sep 2010
    Mensagens
    189

    Padrão

    sim pode, tambem pode ser o sensor de possiçao de borboleta, o map sensor, um tubo de vácuo roto .... é um problema muito vago logo pode ter N de causas

  5. #5
    Member Novato Avatar de manifestzr
    Data de Inscrição
    Jun 2016
    Localização
    Aveiro, PORTUGAL
    Mensagens
    30

    Padrão

    ele hoje parece que anda aos rateres e ta tudo de origem ate o filtro e os filtros de origem na caixa so tem puxada de ar nada mais

  6. #6
    Senior Member Average 2
    Data de Inscrição
    Sep 2010
    Mensagens
    189

    Padrão

    ja viste o filtro de gasolina e o distribuidor como te falei a uns dias? parece que tas com problema de igniçao, eu dava uma vista de olhos no distribuidor, cabos de velas e assim, se nao resolver, ia ver o filtro de gasolina....

  7. #7
    Member Novato Avatar de manifestzr
    Data de Inscrição
    Jun 2016
    Localização
    Aveiro, PORTUGAL
    Mensagens
    30

    Padrão

    ja fiz isso , limpei lhe os cotactos da bobine qe estavam com aqela especie de capa branca , raspei isso tudo bem. trokei o filtro de gasolina que tava mesmo cheio de nhanha que aquilo a verter saia preto mesmo lol depois disso realmente o carro ficou me "mais solto"
    mas em altas continua na mesma a parecer quando metemos as pipocas a fazer no microondas
    reparei tambem que o oleo tinha um bocado a mais do que o que devia ter , nao podera ser o excesso de oleo no respectivo tanque que por ter a mais ta em pressao e faz essa especie de "pipocas no microondas"
    obrigado pela paciencia maltaaa

  8. #8
    Member Novato Avatar de manifestzr
    Data de Inscrição
    Jun 2016
    Localização
    Aveiro, PORTUGAL
    Mensagens
    30

    Padrão

    ja acertei o nivel de oleo tambem , ou seja ja foi mudado
    velas e calibradas
    oleo motor
    filtro oleo
    filtro gasolina
    filtro ar
    abrir tambem a bobine e limpei os contactos

    e continua quando puxo por ele em alta rotaçao ja perto das 5 , 6mil começa a fazer aquele barulho tipo pipocas no microonda é que é tal e qual mesmo :X ajudem malta

  9. #9
    Senior Member Average 2
    Data de Inscrição
    Sep 2010
    Localização
    Sjm, Porto
    Mensagens
    470

    Padrão

    Se o nível do óleo tava alto demais pode estar com uma passagem de água para o oleo

    Enviado do meu HM NOTE 1LTE através de Tapatalk

  10. #10
    Member Novato Avatar de manifestzr
    Data de Inscrição
    Jun 2016
    Localização
    Aveiro, PORTUGAL
    Mensagens
    30

    Padrão

    eu entretanto ja lhe baixei o nivel , mas ainda vou ter de baixar mais , acertando o nivel de oleo o carro normaliza?
    como resolvo isto ´fogo é qe nem pa esticar o carro da assim começa logo todo as engasgos
    obrigado pela ajuda claudio

  11. #11
    Senior Member Average 2
    Data de Inscrição
    Sep 2010
    Localização
    Sjm, Porto
    Mensagens
    470

    Padrão

    Normalmente agua no oleo é sinal da junta da cabeça que esta a dar passagem. Como referiu acima fumo branco ainda reforça mais essa ideia. A agua está com a cor limpa? se tirar a tampa do oleo não tem uma especie de pasta com uma cor branca ou amarelada? Se a água não estiver limpa eu começava por fazer uma limpeza ao circuito e reencher, assim como acertar de vez o nivel do oleo. se a agua voltasse a escurecer era sinal que tambem está a passar oleo para a agua, mas a partida se ele não baixa não acontece isso. mas se o nivel do oleo sobe, não há milagres, ele não aparece por magia
    Última edição por claudiobs; 24-12-2016 às 18:20.

  12. #12
    Member Novato Avatar de manifestzr
    Data de Inscrição
    Jun 2016
    Localização
    Aveiro, PORTUGAL
    Mensagens
    30

    Padrão

    opa ele agua nao perde aquecer tambem nao e a agua esta limpa.
    na centrauto deram me as velas do 1.6 e do gti as bprn6 e devia ser as bprn5 amanha ja la vou , porque deram me uma vela mais fria e no motor 1.3 ando todo aos engasgos e ainda para mais com o frio que esta agora. entretanto o nivel de oleo tambem ja foi normalizado , se amanha com a troca das velas para as corretas continuar igual so mesmo levando o carro a maquina porque quando começa a meter electronica ja e complicado obrigado pelas dicas malta

Tópicos Similares

  1. carro com falha em alta rotaçao colt iv 95 1.3
    Por manifestzr no fórum Geral Automóveis
    Respostas: 0
    Última Resp.: 16-12-2016, 02:22
  2. corte rotaçao laguna 2 dci
    Por fireTVD no fórum Geral Tuning
    Respostas: 2
    Última Resp.: 10-10-2016, 23:49
  3. soluços
    Por Honda Civic 1.4 GL 1991 no fórum Manutenção
    Respostas: 19
    Última Resp.: 24-04-2012, 14:46
  4. [Problema] 1.3 CDTI a frio (soluços frio após arranque do motor)
    Por João_Corsas no fórum Tuning Motor Diesel
    Respostas: 9
    Última Resp.: 18-01-2011, 22:57
  5. sençor de rotação punto gt
    Por kongokuinte no fórum Tuning Motor a Gasolina
    Respostas: 2
    Última Resp.: 31-10-2009, 19:22

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •