Resultados 1 a 20 de 20

Tópico: Ajuda!! Corsa 1.5 td..

  1. #1
    Senior Member Super user Avatar de Helopez
    Data de Inscrição
    Mar 2005
    Localização
    Nuorte
    Mensagens
    1.181

    Padrão Ajuda!! Corsa 1.5 td..

    Comprei um corsa b 1.5 td sport para o bicho me levar po trabalho durante a semana, mas o bicho acorda com mais sono do que eu e primeiro k eu chegue ao trabalho..

    Então é o seguinte..

    Faz fumozito mas pega bem a kente e a frio.. talvez a bomba esteja mais aberta? bebe cerca de 7 litros aos 100 é muito? andar a menos de 120?

    No relanti tenho a luz do oleo a piscar mas se acelero apaga isto quando o motor akece.. será pressão a bomba de oleo ja cansada?

    Ontem tirei a tampa da admissão onde liga aos colectores e nao vi nada a separar.. estranho pensei.. atão o ar entra vai ao turbo e nao retorna apenas para os colectores tb vai para o filtro.. passei-me..
    Fechei akilo, abri a entrada na admissão do turbo e agora o ar entra directamente no turbo e manda apenas para os colectores..

    Para quem conhece o carro o k falta ali? uma tampa a meio basta?

    O carro ja puxa a subir agora mas mesmo assim não tá grande coisa..

    Então pensei depois de resolver os problemas será que me cabe ali um vnt17 hibrido a 18 (geometria variavel mas com mod) e se encaixar perco muito em baixas?

    Quero este carrinho a puxar bem, um turbo e ic é o suficiente?

    Abraços

  2. #2
    Astra GSi C20XE Senior
    Data de Inscrição
    Dec 2002
    Localização
    Maia / Portugal
    Mensagens
    596

    Padrão

    Uma fotos ajudavam e muito !


    Faz fumozito mas pega bem a kente e a frio.. talvez a bomba esteja mais aberta? bebe cerca de 7 litros aos 100 é muito? andar a menos de 120?

    É facil ver se o debito pode ter sido mexido. Basta espreitar para a bomba e ver se o parafuso tem a capsula O fumo pode ser dos injectores a precisarem de serem afinados ou levar bicos novos.

    No relanti tenho a luz do oleo a piscar mas se acelero apaga isto quando o motor akece.. será pressão a bomba de oleo ja cansada?

    Está sempre a acontecer isto? Então quase decerteza que a bomba de oleo foi à vida. Estás a estragar o motor a andar com o carro assim.

    Ontem tirei a tampa da admissão onde liga aos colectores e nao vi nada a separar.. estranho pensei.. atão o ar entra vai ao turbo e nao retorna apenas para os colectores tb vai para o filtro.. passei-me..
    Fechei akilo, abri a entrada na admissão do turbo e agora o ar entra directamente no turbo e manda apenas para os colectores..

    Para quem conhece o carro o k falta ali? uma tampa a meio basta?


    Como já disse umas fotos ajudavam !

    Então pensei depois de resolver os problemas será que me cabe ali um vnt17 hibrido a 18 (geometria variavel mas com mod) e se encaixar perco muito em baixas?

    Quero este carrinho a puxar bem, um turbo e ic é o suficiente?



    Cabe um VNT20 que eu já vi, mas para isso é preciso ter gasoleo suficiente.


    Se não quiseres inventar muito, podes montar o turbo do 1.7TD (a fazer 1bar) e bomba injectora do 1.7TD, um IC não muito grande e fica +/- assim: http://www.youtube.com/watch?v=7gnQm8PebCQ

    Antes de mais, mede a compressão, vê se o circuito de água se está limpo, está MUITO atento ao manometro de temperatura que estes motores aquecem que é uma coisa doida

    Passa pelo Clube Opel O link está na minha assinatura.

    Cumps
    Última edição por BirikA; 16-03-2007 às 22:18.
    poisoned by
    HIGHBOOST

    COPT - Clube Opel Portugal

  3. #3
    Senior Member Average 2 Avatar de Disturber
    Data de Inscrição
    Apr 2005
    Localização
    Moita
    Mensagens
    155

    Padrão

    Um amigo meu teve um desde os 100.000 até aos 160.000, sempre fez consumos perto dos 5L/100km, com uma condução normal, raramente a mais de 110, um puxãozito de vez em quando... O carro portava-se bem, a aceleração surpreendeu bastante relativamente à potência. Há motores mais potentes k não andam tanto. De ponta dava 180km/h.
    Mesmo com 160.000km tava completamente seco, sem humidade de óleo por fora, sem vestígios de óleo nas juntas. Isto pra mim foi uma grande ajuda a comprovar o k toda a gente diz, k os motores ISUZU foram feitos para durar, são bastante resistentes portanto penso k IC e Turbo seriam bemvindos, sai é caro...

    Em relação ao k falaste sobre a admissão, nunca abri isso portanto n sei o k dizer... Mas se tá construído assim, eu deixava ficar assim. Pelo k conheço do carro, a mim parece-me tar td bem. O carro desenvolve bem, o turbo manda um valente esticão no motor quando dispara e n existem perdas estranhas de força. No Corsa C 1.7DTi já não existe essa peça k tu abriste, e o turbo continua a ser bruto, ou seja, tb dá o tal esticão do 1.5TD, mas depois em desenvolvimento é mais suave/progressivo.
    Última edição por Disturber; 16-03-2007 às 22:24.
    Clio III 1.5dCi 105cv ~ 130cv PKE - VENDIDO

    BMW e39 530d 184cv (stock)

    Honda CR-Z 1.5IMA v-tec 125cv (stock)

  4. #4
    Senior Member Average 2
    Data de Inscrição
    Aug 2004
    Mensagens
    396

    Padrão

    Citação Mensagem Original de BirikA Ver Post

    Se não quiseres inventar muito, podes montar o turbo do 1.7TD (a fazer 1bar) e bomba injectora do 1.7TD, um IC não muito grande e fica +/- assim: http://www.youtube.com/watch?v=7gnQm8PebCQ

    Cumps
    Está a faltar aí um radiador de oleo porque isso de puxar meia duzia de metros e depois ter que levantar o pé senão a temperatura vai por aí acima
    não é boa onda

    Abraço

  5. #5
    #13 Super user Avatar de ®_$¡|va
    Data de Inscrição
    Sep 2005
    Localização
    SMA
    Mensagens
    2.004

    Padrão

    e um termoestato de temperatura inferior k tb dá uma boa ajuda...

    XAD + XADT

  6. #6
    Senior Member Super user Avatar de Helopez
    Data de Inscrição
    Mar 2005
    Localização
    Nuorte
    Mensagens
    1.181

    Padrão

    termoestado para onde?

    o carro não ta akecer muito, deve ter a circulação de agua aberta ou melhor sem termostato..

    Mas parado no transito akece um bom bocado e se o desligar ja custa qq coisa a pegar..

    Vou medir a compressão do motor e logo vejo se será compressão pq a bomba nao está mexida afinal e fumaça faz ainda alguma!

    Quando a tampa k me refiro k falta é nakela caixa oval em aluminio que fica por cima dos colectores de amissão..
    Não tem nada lá dentro a separar as passagens do ar.. Não pode ser assim pois não??

    Ja arranjei um IHI vv13 ekivale a um RHF4 e vou adaptar antes este assim k tiver o motor impéc.

  7. #7
    #13 Super user Avatar de ®_$¡|va
    Data de Inscrição
    Sep 2005
    Localização
    SMA
    Mensagens
    2.004

    Padrão

    o termoestato é mesmo o da agua... há varias temperaturas de abertura...

    mais vale ter um termoestato encravado aberto k n ter... akilo precisa d alguma restrição para a agua poder realmente absorver o calor e circular mais devagar para demorar mais tempo no radiador e arrefecer mais...

    kto à admissao, realmente tinha a ideia k a parte alta (passagem do filtro d ar po turbo) devia tar separada da parte baixa (admissao pro motor)... mto provavelmente o fumo vem dai... assim perdes a pressao toda ou grande parte e o motor acaba por ter débito a mais para ar a menos...

    fica bem!

    XAD + XADT

  8. #8
    Astra GSi C20XE Senior
    Data de Inscrição
    Dec 2002
    Localização
    Maia / Portugal
    Mensagens
    596

    Padrão

    O colector de admissão tem que ter uma chapa a separar!!!

    Se quiseres eu tiro uma foto a um...


    Cumps
    poisoned by
    HIGHBOOST

    COPT - Clube Opel Portugal

  9. #9
    Senior Member Average 2
    Data de Inscrição
    Aug 2004
    Mensagens
    396

    Padrão

    Boas,

    Eu quando estava a falar de radiador de oleo estava a referir ao corsa do video visto que embora esteja um pouco mais rápido que o meu, de 92,5º passa para 97,5 apenas no arranque 0 aos 140. Isso é mau para o motor, variações termicas bruscas aumentam muito o desgaste. E clarro aquecimento provoca perda de potência também

    Se o motor e injecção estiver de origem o carro não tem nada que aquecer. Só mesmo com calor ou muito transito, mas isso é normal para todos os carros.
    Pode acontecer é que o teu corsa esteja com o famoso problema dos corsas a nivel do radiador de agua e se fôr isto por mais voltas que dês só mudando o radidor é que se resolve, eu tive que mudar o meu um pouco depois dos 160k e já tinha levado termostato, valvula (pensava que estes eram o problema) e bomba de agua (esta ultima porque a de origem morreu aos 160k), assim que mudei a bomba de agua e vi que continuava na mesma mudei o radiador e acabou-se o aquecimento.

    Em relação a ter problemas a arrancar a quente, talvez seja algo na injecção, será que tens o relenti a quente muito baixo? Quando o carro está frio existe uma valvula que usa um ajuste diferente do relenti, quando aquece essa valvula deixa de actuar. Se o teu relenti a quente está abaixo das 800rpm tipo 700rpm pode ser este o teu problema mas pisar um pouco o acelerador deveria resolver.

    Não me parece falta de compressão porque se fosse então a frio é que te custaria a pegar.

    A tua caixa de ressonancia (aquilo que chamam de admissão) deveria ter uma chapa ao meio a separar o ar que vem do filtro e segue para o turbo do ar que vem do turbo e segue para o colector de admissão sendo que algumas (as primeiras) têm uma valvula que se o turbo debitar pressão a mais abre e descarrega parte dessa pressão

    Abraço
    Última edição por soile; 18-03-2007 às 20:18.

  10. #10
    Senior Member Super user Avatar de Helopez
    Data de Inscrição
    Mar 2005
    Localização
    Nuorte
    Mensagens
    1.181

    Padrão

    exactamente correcto..

    então uma chapa plana no meio da caixa resolve? e sim tem lá uma valvula de descarga..

    O resto então é problema de injecção realmente o meu motor está um pouco ruidoso e parece tipo valvulas a bater mas deve ser injectores pq é mais ao relanti.. tratar disso numa casa de injectores..

    Cumprimentos

  11. #11
    Astra GSi C20XE Senior
    Data de Inscrição
    Dec 2002
    Localização
    Maia / Portugal
    Mensagens
    596

    Padrão

    soile

    O video não é do meu carro. e sim muitos dos problemas de aquecimento só quase que se resolvem com um radiador novo. Mas o carro aquece na mesma... demora é mais tempo.

    Cumps
    poisoned by
    HIGHBOOST

    COPT - Clube Opel Portugal

  12. #12
    Senior Member Super user Avatar de 306 Rxs
    Data de Inscrição
    Jul 2005
    Localização
    gondomar
    Mensagens
    2.389

    Padrão

    oh mestre helder... qd nos encontrarmos tiro t as duvidas todas.

  13. #13
    Senior Member Super user Avatar de Helopez
    Data de Inscrição
    Mar 2005
    Localização
    Nuorte
    Mensagens
    1.181

    Padrão

    Citação Mensagem Original de 306 Rxs Ver Post
    oh mestre helder... qd nos encontrarmos tiro t as duvidas todas.
    ehehe.. ja nao tenho gt23 pa la meter.. kero o bicho manso com os seus 100 cavalitos..

    ainda te ligo quando tiver o motor revisionado para levar carga.. é k está mesmo mesmo morto o bicho e akele turbinho mete-m um fastio..

  14. #14
    Senior Member Average 2
    Data de Inscrição
    Aug 2004
    Mensagens
    396

    Padrão

    Citação Mensagem Original de BirikA Ver Post
    soile

    O video não é do meu carro. e sim muitos dos problemas de aquecimento só quase que se resolvem com um radiador novo. Mas o carro aquece na mesma... demora é mais tempo.

    Cumps
    Boas,

    Ok, estava só a tentar prevenir se fosse o teu, não custa nada avisar visto que com alguns cuidados é possivel ter-se por exemplo 100cv sem que o motor acuse o esforço.
    Em relação ao aquecimento, bem depende de aquilo que se faça com o carro, por exemplo subir o monsanto do viaduto duarte-pacheco a 120kmh e chegar cá acima a tocar nos 100º signica que algo está mal. Fazer uma autoestrada com 30º no exterior a 170kmh com a temperatura a bater nos 100º então já é normal.
    Tem é que se corrigir o que está mal e melhorar o sistema depois para que se possa tirar mais do carro na minha modesta opinião

    Abraço

  15. #15
    Senior Member Average 2
    Data de Inscrição
    Aug 2004
    Mensagens
    396

    Padrão

    Citação Mensagem Original de Helopez Ver Post
    exactamente correcto..

    então uma chapa plana no meio da caixa resolve? e sim tem lá uma valvula de descarga..

    O resto então é problema de injecção realmente o meu motor está um pouco ruidoso e parece tipo valvulas a bater mas deve ser injectores pq é mais ao relanti.. tratar disso numa casa de injectores..

    Cumprimentos

    Boas, bem o pessoal atira uma opiniões do que tem visto e está acostumado e tentar ajudar seja aqui seja no clube Opel, mas não se fazem milagres no forum, deste lado do teclado não dá para se ter qualquer certeza do que se possa passar com o teu carro só um mecanico é que pode tirar a teimas

    Mais algumas ideias para o monte

    - O motor ruidoso, olha este motores são barulhentos até mais não, e a unica solução que conheço é um bom radio, bom amplificador e umas boas colunas e musica bem alto

    - Bater valvulas, ninguém se lembra de afinar as folgas delas e como são afinadas com bolachas é necessário ter um kit com a mesmas logo só mesmo o mecanico é que faz isso

    - O conjunto das duas, o pessoal no processo de aumento de potência costuma alterar um pouco o timming da injecção mudando o ponto da bomba injectora, se for feito com excessos os carros parecem tratores.

    - O conjunto das duas a tua correia de distribuição pode já estar velha e com folgas


    Os teus consumos, não há milagres digam o que os milagreiros quiserem dizer, olha uns dados

    Sur route 5.1
    Sur autoroute 7.2 (aqui são 130kmh)
    En ville 7.2

    O que este dados te dizem é que 5 litros só a 90kmh estabilizados tipo num IP, a partir do momento que passes os 100kmh que é a barreira aproximada em que o carro fica sobrealimentado em 5ta a juntar a uma caixa de relações curtas é fácil fazer 7 litros e até mais e em cidade também pouco baixas deste valor.

    Talvez o teu carro esteja a gastar um pouquinho mais, mas se calhar já calça 185 ou 195 (não sei), os injectores podem já estar um pouco gastos ou sujos (não sei), o Bomba Injectora pode estar mal afinada no débito ou um pouco fora de ponto (não sei), podes ter uns choques com limpa neves (não sei), tudo isto conta e sem electrónica como nos carros modernos não há milagres nos consumos mas por outro lado também não há problemas malucos que custam fortunas em mão de obra e sensores.

    Abraço

  16. #16
    Senior Member Super user Avatar de Helopez
    Data de Inscrição
    Mar 2005
    Localização
    Nuorte
    Mensagens
    1.181

    Padrão



    eu sei que não é com conversa que se faz alguma coisa..

    mas por ex. agora se nao falavas na correia de distribuição nunca me lembraria de mandar ver o tal até pq é bem capaz de estar bem gasta!

    Como nunca tive motor semelhante pra mim é complicado saber o que é normal nestes motores assim como a tal chapa k lá falta que é estupido.

    mas queimar entre 7 e 7.5 acho k tá abusar para um carro k ainda nao anda a mais de 120..

    vamos a ver..

  17. #17
    Astra GSi C20XE Senior
    Data de Inscrição
    Dec 2002
    Localização
    Maia / Portugal
    Mensagens
    596

    Padrão

    Helopez o meu neste momento a andar normal faz essas medias
    poisoned by
    HIGHBOOST

    COPT - Clube Opel Portugal

  18. #18
    Senior Member Super user Avatar de Helopez
    Data de Inscrição
    Mar 2005
    Localização
    Nuorte
    Mensagens
    1.181

    Padrão

    Citação Mensagem Original de BirikA Ver Post
    Helopez o meu neste momento a andar normal faz essas medias

    mas não o tens envenenado?? já li por aí que é carro de se conseguir fazer média de 5 de origem..

  19. #19
    Senior Member Average 2
    Data de Inscrição
    Aug 2004
    Mensagens
    396

    Padrão

    Citação Mensagem Original de Helopez Ver Post
    mas não o tens envenenado?? já li por aí que é carro de se conseguir fazer média de 5 de origem..
    Essas médias são possiveis circulando em 5ta entre os 90 e os 100 e com pneus 165 e sem cidade ou transito.
    Se o teu carro ainda tiver manual dá-lhe uma vista de olhos na parte dos consumos, e como se sabe aquilo que lá vem são os melhores consumos possiveis.
    Em condução normal não há milagres.
    Por minha experiencia faço algo entre os 6 e os 6,5

    Abraço

  20. #20
    Astra GSi C20XE Senior
    Data de Inscrição
    Dec 2002
    Localização
    Maia / Portugal
    Mensagens
    596

    Padrão

    Helopez de origem fiz uma vez 6.5 ... e foi com muita calma. Com debito e pressão a andar despreocupado era sempre 8l-8.5l/100km.

    Agora de origem tenho feito entre 7.2l-7.5l/100km

    Mas o meu não é exemplo!

    Cumps
    poisoned by
    HIGHBOOST

    COPT - Clube Opel Portugal

Tópicos Similares

  1. [ajuda] corsa b 1.4 si
    Por terminator no fórum Tuning Motor a Gasolina
    Respostas: 19
    Última Resp.: 05-05-2010, 00:28
  2. Ajuda com corsa C
    Por Lukas2_0 no fórum Manutenção
    Respostas: 1
    Última Resp.: 14-01-2010, 20:20
  3. ajuda corsa B 1.0
    Por pedroyfs200 no fórum Geral Tuning
    Respostas: 3
    Última Resp.: 09-08-2009, 20:31
  4. Ajuda Corsa A
    Por J.oãozinho no fórum Tuning Motor a Gasolina
    Respostas: 4
    Última Resp.: 12-07-2009, 20:58
  5. ajuda corsa A GSI
    Por laskin no fórum Tuning Motor a Gasolina
    Respostas: 45
    Última Resp.: 19-05-2009, 14:55

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •